Tengo un Problema.

Ir abajo

Tengo un Problema. Empty Tengo un Problema.

Mensaje por Caballito de mar el Vie Sep 02 2016, 03:08

hola1 Me pasa  lo siguiente es normal?
       quiero poner los saludos en su hilo correspondiente
        y me dice que solo pueden los usuarios con permisos...¿porque no puedo yo?

       

       triste triste triste triste sorpesa
Caballito de mar
Caballito de mar
Usuario resgistrado
Usuario resgistrado

Fecha de inscripción : 31/08/2016

Volver arriba Ir abajo

Tengo un Problema. Empty Re: Tengo un Problema.

Mensaje por moonheartz el Vie Sep 02 2016, 04:43

Les viene pasando a otros usuarios... creo que es un pequeño problemilla que te lo podrán resolver pronto Si
moonheartz
moonheartz
Usuario Vip
Usuario Vip

Fecha de inscripción : 25/06/2015
Localización : Enseñame el mundo que ven tus ojos...

Volver arriba Ir abajo

Tengo un Problema. Empty Re: Tengo un Problema.

Mensaje por Araghon el Vie Sep 02 2016, 04:44

moonheartz escribió:Les viene pasando a otros usuarios... creo que es un pequeño problemilla que te lo podrán resolver pronto Si

ok1 ok1 abrazo1


Tengo un Problema. 30c0f2g

SALUDOS Invitado
Araghon
Araghon
..
..

Fecha de inscripción : 07/09/2009
Localización : En Gondor

Volver arriba Ir abajo

Tengo un Problema. Empty Re: Tengo un Problema.

Mensaje por moonheartz el Vie Sep 02 2016, 04:49

Araghon escribió:
moonheartz escribió:Les viene pasando a otros usuarios... creo que es un pequeño problemilla que te lo podrán resolver pronto Si

ok1 ok1 abrazo1

abrazo1 besos
moonheartz
moonheartz
Usuario Vip
Usuario Vip

Fecha de inscripción : 25/06/2015
Localización : Enseñame el mundo que ven tus ojos...

Volver arriba Ir abajo

Tengo un Problema. Empty Re: Tengo un Problema.

Mensaje por Caballito de mar el Vie Sep 02 2016, 05:39

moonheartz escribió:Les viene pasando a otros usuarios... creo que es un pequeño problemilla que te lo podrán resolver pronto Si

hola1 gracias por informarme moonheartz flor1
Caballito de mar
Caballito de mar
Usuario resgistrado
Usuario resgistrado

Fecha de inscripción : 31/08/2016

Volver arriba Ir abajo

Tengo un Problema. Empty Re: Tengo un Problema.

Mensaje por Caballito de mar el Vie Sep 02 2016, 05:40

Araghon escribió:
moonheartz escribió:Les viene pasando a otros usuarios... creo que es un pequeño problemilla que te lo podrán resolver pronto Si

ok1 ok1 abrazo1

Muchas Gracias Araghon cerveza
Caballito de mar
Caballito de mar
Usuario resgistrado
Usuario resgistrado

Fecha de inscripción : 31/08/2016

Volver arriba Ir abajo

Tengo un Problema. Empty Re: Tengo un Problema.

Mensaje por moonheartz el Vie Sep 02 2016, 06:26

Caballito de mar escribió:
moonheartz escribió:Les viene pasando a otros usuarios... creo que es un pequeño problemilla que te lo podrán resolver pronto Si
         
         hola1 gracias por informarme  moonheartz flor1

De nada, quedó resuelto? besos
moonheartz
moonheartz
Usuario Vip
Usuario Vip

Fecha de inscripción : 25/06/2015
Localización : Enseñame el mundo que ven tus ojos...

Volver arriba Ir abajo

Tengo un Problema. Empty Re: Tengo un Problema.

Mensaje por Caballito de mar el Vie Sep 02 2016, 20:16

moonheartz escribió:
Caballito de mar escribió:
         
         hola1 gracias por informarme  moonheartz flor1

De nada, quedó resuelto? besos

hola1 si muchas Gracias flor1
Caballito de mar
Caballito de mar
Usuario resgistrado
Usuario resgistrado

Fecha de inscripción : 31/08/2016

Volver arriba Ir abajo

Tengo un Problema. Empty Re: Tengo un Problema.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.