Problemas con Linux

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con Linux

Mensaje por Yunke el Lun Nov 10 2014, 07:26

He instalado Ubuntu 14.04 LTS en un viejo ordenador. Con él se instaló Mozilla Firefox for Ubuntu canonical -1.0. El resultado ha sido satisfactorio salvo que cuando se ejecuta el navegador y entro en vuestro foro no puedo ver los videos (la mayoría de youtube) pues me pide que instale un plugin (instalar flash) el cual me dice que no lo encuentra. Y aquí estoy pues no consigo saber o encontrar la solución al problema.

Cualquier ayuda será agradecida, un saludo.

cerveza cerveza cerveza cerveza

Yunke
Super Usuario
Super Usuario

Fecha de inscripción : 21/12/2013

Volver arriba Ir abajo

Re: Problemas con Linux

Mensaje por tay el Lun Nov 10 2014, 09:36

Con Linux, no (menuda guerra me dió con la partición, quita quita...), pero me pasó com Windows y se solucionó desinstalándolo y volviéndolo a instalar. Prueba a ver. ok1

tay
Usuario Vip
Usuario Vip

Fecha de inscripción : 02/03/2013

Volver arriba Ir abajo

Re: Problemas con Linux

Mensaje por Araghon el Lun Nov 10 2014, 10:12

Yunke escribió:He instalado Ubuntu 14.04 LTS en un viejo ordenador. Con él se instaló Mozilla Firefox for Ubuntu canonical -1.0. El resultado ha sido satisfactorio salvo que cuando se ejecuta el navegador y entro en vuestro foro no puedo ver los videos (la mayoría de youtube) pues me pide que instale un plugin (instalar flash) el cual me dice que no lo encuentra. Y aquí estoy pues no consigo saber o encontrar la solución al problema.

Cualquier ayuda será agradecida, un saludo.

cerveza cerveza cerveza cerveza

Mira esto que pude que te sirva http://zergiorubio.wordpress.com/2014/05/10/instalar-adobe-flash-player-plugin-en-ubuntu-14-04-probado/ ... es simplemente instalar desde los repositorios.




SALUDOS Invitado

Araghon
..
..

Fecha de inscripción : 07/09/2009
Localización : En Gondor

Volver arriba Ir abajo

Re: Problemas con Linux

Mensaje por Yunke el Lun Nov 10 2014, 10:15

tay escribió:Con Linux, no (menuda guerra me dió con la partición, quita quita...), pero me pasó com Windows y se solucionó desinstalándolo y volviéndolo a instalar. Prueba a ver. ok1

risa2 risa2 risa2 risa2 lo de las particiones en el disco duro son un auténtico lío. Recuerdo un programa para hacerlas que se llamaba partition-magic o algo similar que menudo "desaguisado" hice con el. Lo de intentar con el linux es que el ordenador funcionaba con XP y los señores de Windows pues lo han dejado sin soporte. Además para algo que es "gratis" no vamos a desdeñarlo.

Pero volviendo al tema que es mi preocupación no creo que la solución sea desinstalar e instalar (solución mas propia de los güindos) sino que el plugin es comercial y hay que instalarlo "manualmente", o al menos eso es lo que creo. Que por cierto parece que van a dejar de dar soporte a éste también. En fin, que todo no podía ser risa2 risa2 risa2

En cualquier caso, seguro que hay purulando por aquí algún "gurú" que pueda y quiera darme una solución. Por cierto que los videos en Youtube si los veo. Cosas que pasan risa3 risa3 risa3 risa3

Muy amable Tay y a seguir "peleandonos" con estos malditos "cacharros" que parece los carga el diablo risa2 risa2 risa2

Un saludo.


Yunke
Super Usuario
Super Usuario

Fecha de inscripción : 21/12/2013

Volver arriba Ir abajo

Re: Problemas con Linux

Mensaje por Yunke el Lun Nov 10 2014, 10:37

Araghon escribió:
Yunke escribió:He instalado Ubuntu 14.04 LTS en un viejo ordenador. Con él se instaló Mozilla Firefox for Ubuntu canonical -1.0. El resultado ha sido satisfactorio salvo que cuando se ejecuta el navegador y entro en vuestro foro no puedo ver los videos (la mayoría de youtube) pues me pide que instale un plugin (instalar flash) el cual me dice que no lo encuentra. Y aquí estoy pues no consigo saber o encontrar la solución al problema.

Cualquier ayuda será agradecida, un saludo.

cerveza cerveza cerveza cerveza

Mira esto que pude que te sirva http://zergiorubio.wordpress.com/2014/05/10/instalar-adobe-flash-player-plugin-en-ubuntu-14-04-probado/ ... es simplemente instalar desde los repositorios.

Pues muchas gracias Araghon!!!!!!!!!!!!!!!!. El tema resuelto con el foro y los vídeos. Me funcionó la primera solución que planteaba.

Muy agradecido.

cerveza cerveza cerveza cerveza cerveza cerveza

Yunke
Super Usuario
Super Usuario

Fecha de inscripción : 21/12/2013

Volver arriba Ir abajo

Re: Problemas con Linux

Mensaje por tay el Lun Nov 10 2014, 10:38

Caray, ¡¡me alegro!! ok1

tay
Usuario Vip
Usuario Vip

Fecha de inscripción : 02/03/2013

Volver arriba Ir abajo

Re: Problemas con Linux

Mensaje por Araghon el Lun Nov 10 2014, 10:39

Yunke escribió:
Araghon escribió:
Yunke escribió:He instalado Ubuntu 14.04 LTS en un viejo ordenador. Con él se instaló Mozilla Firefox for Ubuntu canonical -1.0. El resultado ha sido satisfactorio salvo que cuando se ejecuta el navegador y entro en vuestro foro no puedo ver los videos (la mayoría de youtube) pues me pide que instale un plugin (instalar flash) el cual me dice que no lo encuentra. Y aquí estoy pues no consigo saber o encontrar la solución al problema.

Cualquier ayuda será agradecida, un saludo.

cerveza cerveza cerveza cerveza

Mira esto que pude que te sirva http://zergiorubio.wordpress.com/2014/05/10/instalar-adobe-flash-player-plugin-en-ubuntu-14-04-probado/ ... es simplemente instalar desde los repositorios.

Pues muchas gracias Araghon!!!!!!!!!!!!!!!!. El tema resuelto con el foro y los vídeos. Me funcionó la primera solución que planteaba.

Muy agradecido.

cerveza cerveza cerveza cerveza cerveza cerveza

De nada cerveza sombrero




SALUDOS Invitado

Araghon
..
..

Fecha de inscripción : 07/09/2009
Localización : En Gondor

Volver arriba Ir abajo

Re: Problemas con Linux

Mensaje por Contenido patrocinado Hoy a las 07:36


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.